How to install liblip2 on Debian Unstable (Sid)