How to install liblip-dev on Debian Unstable (Sid)