How to install liblinearmath2.83.6 on Debian Unstable (Sid)