How to install liblinear-dev on Debian Unstable (Sid)