How to install liblimereg-dev on Debian Unstable (Sid)