How to install libliggghts3 on Debian Unstable (Sid)