How to install liblhasa0 on Debian Unstable (Sid)