How to install liblhasa-dev on Debian Unstable (Sid)