How to install liblhapdf0v5 on Debian Unstable (Sid)