How to install liblfc-dev on Debian Unstable (Sid)