How to install libleveldb-api-java on Debian Unstable (Sid)