How to install liblensfun1 on Debian Unstable (Sid)