How to install liblensfun0 on Debian Unstable (Sid)