How to install liblensfun-doc on Debian Unstable (Sid)