How to install liblensfun-dev on Debian Unstable (Sid)