How to install liblensfun-data-v1 on Debian Unstable (Sid)