How to install liblcms2-2 on Debian Unstable (Sid)