How to install liblcmaps-without-gsi0 on Debian Unstable (Sid)