How to install liblcgdm-dev on Debian Unstable (Sid)