How to install liblbfgs0-dbg on Debian Unstable (Sid)