How to install liblbfgs0 on Debian Unstable (Sid)