How to install liblbfgs-dev on Debian Unstable (Sid)