How to install liblastfm-dev on Debian Unstable (Sid)