How to remove liblash-compat-dev from Debian Unstable (Sid)