How to install liblash-compat-dev on Debian Unstable (Sid)