How to install liblash-compat-1debian0 on Debian Unstable (Sid)