How to install liblam4 on Debian Unstable (Sid)