How to install liblaf-plugin-java on Debian Unstable (Sid)