How to install liblabltk-ocaml on Debian Unstable (Sid)