How to install libkyotocabinet16v5 on Debian Unstable (Sid)