How to install libkvilib4 on Debian Unstable (Sid)