How to install libktpotr9 on Debian Unstable (Sid)