How to install libktexteditor4 on Debian Unstable (Sid)