How to install libkst2widgets2 on Debian Unstable (Sid)