How to install libksane-data on Debian Unstable (Sid)