How to install libkopete4 on Debian Unstable (Sid)