How to install libkomparediff2-5 on Debian Unstable (Sid)