How to install libkodiplatform-dev on Debian Unstable (Sid)