How to install libknewstuff2-4 on Debian Unstable (Sid)