How to install libkjsapi4 on Debian Unstable (Sid)