How to install libkipi11 on Debian Unstable (Sid)