How to install libkibi-dbg on Debian Unstable (Sid)