How to install libkf5widgetsaddons-data on Debian Unstable (Sid)