How to install libkf5texteditor-dev on Debian Unstable (Sid)