How to install libkf5pty5 on Debian Unstable (Sid)