How to install libkf5pty-dev on Debian Unstable (Sid)