How to install libkf5pty-data on Debian Unstable (Sid)