How to install libkf5parts-plugins on Debian Unstable (Sid)