How to install libkf5i18n5 on Debian Unstable (Sid)