How to install libkf5emoticons-dev on Debian Unstable (Sid)